https://telegram.me/empireoflies

«من و تو» و توهم احیای فتنه

اختصاصی – به گزارش جنبش مقابله با رسانه‌های بیگانه، امپراتوری دروغ: تلویزیون ماهواره‌ای «من و تو» که از زمان تاسیس (۶ آبان‌ماه ۱۳۸۹) در راستای حمایت از جریان ضدانقلاب و معاند جمهوری اسلامی اندکی فروگذار نکرده، در روزهای اخیر با انتشار اطلاعیه‌ای در تلویزیون، وبسایت و شبکه‌های اجتماعی، از مخاطبین درخواست نمود تا هرگونه تصاویر و ویدئوهای مربوط به حواشی مربوط به پس از انتخابات ۸۸ را برای این تلویزیون ارسال کنند.

تلویزیون «من و تو» چندی پیش با تولید و پخش مستند «انتخاب ۵۷»، تلاش نمود به تضعیف انقلاب اسلامی ملت ایران و تطهیر چهره رژیم پهلوی بپردازد. این تلویزیون که از لندن برنامه‌های خود را تولید و پخش می‌کند، در عرصه جنگ نرم و مقابله فرهنگی با ارزش‌های اسلامی و انقلابی نیز فعالیت گسترده‌ای دارد؛ به‌طوری که این تلویزیون ماهواره‌ای، یکی از حامیان اصلی کمپین ضدفرهنگی و ضداسلامی «آزادی یواشکی زنان در ایران» با مدیریت «مسیح علی‌نژاد» روزنامه‌نگار فراری مقیم آمریکا، در جهت ترویج بی‌حجابی و بی‌بندوباری است.

«من و تو» که در سالهای اخیر به‌دفعات از فتنه‌گران حمایت نمود، در سالگرد انتخابات ریاست جمهوری ۸۸ ، از مخاطبین خود درخواست نموده هرگونه، تصاویر و ویدئوهای مربوط به حوادث و اغتشاشات پس از انتخابات مذکور را برای این تلویزیون ارسال کنند، تا این تلویزیون با استفاده از این اطلاعات، مستندی جهت‌دار با هدف زنده‌کردن فتنه ۸۸ تولید و در آینده نزدیک پخش کند.

با توجه به آنکه در خردادماه سال جاری انتخابات دهمین دوره مجلس شورای اسلامی برگزار می‌شود، به‌نظر می‌رسد تلویزیون «من و تو» که دارای مدیریت بهائی و نزدیک به رژیم صهیونیستی است، به دنبال یادآوری اغتشاشات سال ۸۸ و احیای فتنه‌گران است تا با کمک دیگر رسانه‌های بیگانه، بر انتخابات سال جاری نیز تاثیر گذاشته و ادعای کذب تقلب را بار دیگر تکرار و ایران را به آشوب و اغتشاش بکشد.

گفتنی است، در ماه‌های اخیر رسانه‌های فارسی‌زبان بیگانه در موجی مشترک به دنبال القاء شبهه احتمال وقوع تقلب در انتخابات آتی مجلس شورای اسلامی و شلعه‌ور کردن دوباره آتش فتنه و اغتشاش در ایران‌اسلامی هستند.

انتهای پیام/

https://telegram.me/empireoflies

۱ دیدگاه

  1. اون ها کارشون همینه

دیدگاهتان را ثبت کنید

آدرس ایمیل شما منتشر نخواهد شدعلامتدارها لازمند *

*

theme